<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie6" xmlns="//www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" xmlns="//www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" xmlns="//www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" xmlns="//www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" mozdisallowselectionprint moznomarginboxes xml:lang="fr-FR" lang="fr-FR"> <!--<![endif]-->
<head>
<script charset="utf-8" type="text/javascript">
    var siteLang = "fr-FR";
</script>
    
                                                                                                                                            <meta http-equiv="content-type" content="text/html;charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
                                            
                
                                        
                

<title>Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco / A la Une du Portail / Portail du Gouvernement -  Monaco</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="Content-Type" content="text/html; charset=utf-8" />    <meta name="Content-language" content="fr-FR" />            <meta name="author" content="Gouvernement Princier de Monaco" />
                <meta name="copyright" content="Gouvernement Princier de Monaco" />
                            <meta name="description" content="L'action du Gouvernement Princier de Monaco, les Institutions, les actualités, l’administration, le journal officiel, l'histoire, les photos et vidéos…" />
                                    <meta name="keywords" content="Monaco Official Web Portal, Portail Officiel de la Principauté de Monaco,Government,Gouvernement,Gouvernement Princier, Administration monégasque, Département, Direction, Service, Tourist,Convention Authority,Site Officiel,Direction du Tourisme et des Congrès,Principauté de Monaco, Principality of Monaco, Monte-Carlo,Tourisme,Tourism,Congres,Congress,action gouvernementale,actualités,institutions,patrimoine,histoire, coopération internationale, relations extérieures" />
                        <meta name="generator" content="Gouvernement Princier de Monaco" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="google-site-verification" content="WKV5uEL1yLPISC8P_IHbkKNvuhl8ODKlQpXo2FA_FpM" />
    
<link rel="Home" href="/" title="Page d'accueil de Monaco" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco / A la Une du Portail / Portail du Gouvernement -  Monaco" />
<link rel="Shortcut icon" href="/extension/monaco/design/standard/images/favicon.ico" type="image/x-icon" />
                <link rel="canonical" href="http://www.gouv.mc/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco" />
        
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/app.css" media="screen,print">
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/print.css" media="print">

<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/libs/modernizr-1.7.min.js" charset="utf-8"></script>


</head>
                                
<body class="no-js red">
<div class="deco">
    <div id="container">
                <ul class="visuallyhidden focusable">
    <li><a href="#introduction">Introduction</a></li>
    <li><a href="#mainContent" accesskey="s">Aller au contenu principal [touche de raccourci S] : Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco</a></li>
    <li><a href="#topmenu">Aller au menu de navigation</a></li>
    <li><a href="#headerSearchText">Aller au moteur de recherche</a></li>
    <li><a href="#firstLang">Aller a la sélection de langue</a></li>
</ul>

        <div class="sectionAccess">
    <ul>
                    <li>
                <a class="newWindow" href="//spp.gouv.mc">
                    Service public particuliers
                </a>
            </li>
                    <li>
                <a class="newWindow" href="//spe.gouv.mc">
                    Service public entreprises
                </a>
            </li>
                    <li>
                <a class="newWindow" href="//www.presse.gouv.mc">
                    Espace Presse
                </a>
            </li>
                    <li>
                <a class="newWindow" href="//www.visitmonaco.com">
                    Tourisme
                </a>
            </li>
            </ul>
</div>
        <div id="header" class="clearfix">
    <div class="container_12">
        <div class="grid_12">

            <a class="h0" title="Retour à l'accueil" href="/">
    <span class="logo"><img alt="Gouvernement Princier de Monaco" src="/extension/monaco/design/monaco_fre/images/logo_monaco.png" /></span>
    Gouvernement Princier <br /> de Monaco
    <span>Portail Officiel</span>
</a>
            <div class="floatRight">
                <div id="fontSizer" class="helpnav clearfix">
    <a href="#" class="policeSmall" title="Diminuer la police du site"><span class="hide">Diminuer la police du site</span></a>
    <a href="#" class="policeLarge" title="Augmenter la police du site"><span class="hide">Augmenter la police du site</span></a>
</div>
                <ul class="lang">        <li class="first"><a id="firstLang" href="/switchlanguage/to/monaco_fre/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco" title="Changer la langue pour Français" class="selected">Français</a></li>
        <li><a href="/switchlanguage/to/monaco_eng/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco" title="Changer la langue pour English">English</a></li>
    </ul>
                <div class="section">
            <a class="select" href="/user/login" title="Espace privé"><span>Espace privé</span></a>
    </div>            </div>

                

<div id="topmenu" class="topmenu">
    <ul>
        <li class="homepage"><a href="/" title="Retour à l'accueil"><span><span class="hide">Accueil</span></span></a></li>

                    <li class="blue mainLi">
                <a class="firstLvl" href="/Gouvernement-et-Institutions" title="Gouvernement et Institutions"><span>Gouvernement et Institutions</span></a>

                                                    
                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                    
                    
                    <div class="subtopmenu container_12">
                        <div class="inner clearfix noFooter">
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Le-Gouvernement" title="Le Gouvernement">Le Gouvernement</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Ministere-d-Etat" title="Ministère d'État">Ministère d'État</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-de-l-Interieur" title="Département de l'Intérieur">Département de l'Intérieur</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Finances-et-de-l-Economie" title="Département des Finances et de l'Économie">Département des Finances et de l'Économie</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Affaires-Sociales-et-de-la-Sante" title="Département des Affaires Sociales et de la Santé">Département des Affaires Sociales et de la Santé</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-de-l-Equipement-de-l-Environnement-et-de-l-Urbanisme" title="Département de l'Équipement, de l'Environnement et de l'Urbanisme">Département de l'Équipement, de l'Environnement et de l'Urbanisme</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Relations-Exterieures-et-de-la-Cooperation" title="Département des Relations Extérieures et de la Coopération">Département des Relations Extérieures et de la Coopération</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Les-Institutions" title="Les Institutions">Les Institutions</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Les-Institutions/La-Constitution-de-la-Principaute" title="La Constitution de la Principauté">La Constitution de la Principauté</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Les-Pouvoirs-Souverains" title="Les Pouvoirs Souverains">Les Pouvoirs Souverains</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Le-Pouvoir-Executif" title="Le Pouvoir Exécutif">Le Pouvoir Exécutif</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/La-Justice" title="La Justice">La Justice</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Les-Assemblees-et-Corps-Constitues" title="Les Assemblées et Corps Constitués">Les Assemblées et Corps Constitués</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation" title="Le Droit et la Législation">Le Droit et la Législation</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation/Journal-de-Monaco" title="Journal de Monaco">Journal de Monaco</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation/Legimonaco" title="Légimonaco">Légimonaco</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine" title="Histoire et Patrimoine">Histoire et Patrimoine</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                                                                                                                                                <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Epoques" title="Epoques">Epoques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Lieux" title="Lieux">Lieux</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Personnages" title="Personnages">Personnages</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Symboles" title="Symboles">Symboles</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                    </div>
                                            </div>

                                                </li>
                    <li class="red mainLi">
                <a class="firstLvl" href="/Action-Gouvernementale" title="Action Gouvernementale"><span>Action Gouvernementale</span></a>

                                                    
                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                    
                    
                    <div class="subtopmenu container_12">
                        <div class="inner clearfix">
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Economie" title="L'Économie">L'Économie</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Economie/Un-Pays-tourne-vers-la-reussite" title="Un Pays tourné vers la réussite">Un Pays tourné vers la réussite</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Le-developpement-durable-au-caeur-de-l-economie" title="Le développement durable au cœur de l'économie">Le développement durable au cœur de l'économie</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Analyses-et-Statistiques" title="Analyses et Statistiques">Analyses et Statistiques</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Tourisme-et-Congres" title="Tourisme et Congrès">Tourisme et Congrès</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Un-bassin-d-emploi-performant" title="Un bassin d’emploi performant">Un bassin d’emploi performant</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/L-Economie/Lutte-contre-le-Blanchiment" title="Lutte contre le Blanchiment">Lutte contre le Blanchiment</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Les-Entreprises" title="Les Entreprises">Les Entreprises</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Les-Entreprises/Dix-bonnes-raisons-de-choisir-Monaco" title="Dix bonnes raisons de choisir Monaco">Dix bonnes raisons de choisir Monaco</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Les-Entreprises/Le-Droit-et-la-Fiscalite" title="Le Droit et la Fiscalité ">Le Droit et la Fiscalité </a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Les-Entreprises/L-accompagnement-des-entrepreneurs" title="L’accompagnement des entrepreneurs">L’accompagnement des entrepreneurs</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Emploi" title="L'Emploi ">L'Emploi </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Emploi/Le-Droit-du-Travail" title="Le Droit du Travail">Le Droit du Travail</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Emploi/La-protection-sociale-et-la-retraite" title="La protection sociale et la retraite">La protection sociale et la retraite</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Environnement" title="L'Environnement">L'Environnement</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Environnement/Un-engagement-de-niveau-international" title="Un engagement de niveau international">Un engagement de niveau international</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Faire-prosperer-le-patrimoine-naturel" title="Faire prospérer le patrimoine naturel">Faire prospérer le patrimoine naturel</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Monaco-cite-durable" title="Monaco cité durable">Monaco cité durable</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Le-Plan-Energie-Climat-dans-la-cite" title="Le Plan Énergie Climat dans la cité">Le Plan Énergie Climat dans la cité</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/La-Maitrise-des-grands-enjeux" title="La Maîtrise des grands enjeux">La Maîtrise des grands enjeux</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/L-Environnement/Une-mobilite-plus-douce" title="Une mobilité plus douce">Une mobilité plus douce</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Jeunesse" title="La Jeunesse ">La Jeunesse </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Jeunesse/Un-systeme-scolaire-privilegie" title="Un système scolaire privilégié">Un système scolaire privilégié</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/La-Jeunesse/La-valorisation-des-parcours-a-l-etranger" title="La valorisation des parcours à l'étranger">La valorisation des parcours à l'étranger</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Culture" title="La Culture">La Culture</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Culture/La-diffusion-de-la-culture" title="La diffusion de la culture">La diffusion de la culture</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Culture/La-conservation-et-la-mise-en-valeur-du-Patrimoine" title="La conservation et la mise en valeur du Patrimoine">La conservation et la mise en valeur du Patrimoine</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/La-Culture/L-aide-a-la-creation" title="L'aide à la création ">L'aide à la création </a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Le-Sport" title="Le Sport">Le Sport</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Le-Sport/Les-evenements-sportifs" title="Les événements sportifs">Les événements sportifs</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Le-Sport/Un-pays-tourne-vers-le-sport" title="Un pays tourné vers le sport">Un pays tourné vers le sport</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Le-Sport/Monaco-et-l-avenir-du-sport" title="Monaco et l’avenir du sport">Monaco et l’avenir du sport</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Le-Social-et-la-Sante" title="Le Social et la Santé">Le Social et la Santé</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-lien-privilegie-avec-la-population" title="Un lien privilégié avec la population">Un lien privilégié avec la population</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-systeme-exemplaire-de-Sante-Publique" title="Un système exemplaire de Santé Publique">Un système exemplaire de Santé Publique</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-comite-pour-la-promotion-et-la-protection-des-droits-des-femmes" title="Un comité pour la promotion et la protection des droits des femmes en Principauté">Un comité pour la promotion et la protection des droits des femmes</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Securite" title="La Sécurité ">La Sécurité </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Securite/Une-Securite-Publique-modele" title="Une Sécurité Publique modèle">Une Sécurité Publique modèle</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-Securite-Civile-Prevenir-Planifier-et-Intervenir" title="La Sécurité Civile : Prévenir, Planifier et Intervenir">La Sécurité Civile : Prévenir, Planifier et Intervenir</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/Des-moyens-de-secours-coordonnes" title="Des moyens de secours coordonnés">Des moyens de secours coordonnés</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-securite-des-manifestations" title="La sécurité des manifestations">La sécurité des manifestations</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/La-Securite/Un-cadre-de-collaboration-internationale" title="Un cadre de collaboration internationale">Un cadre de collaboration internationale</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Qualite-de-Vie" title="La Qualité de Vie">La Qualité de Vie</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/La-Prospective" title="La Prospective">La Prospective</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/L-amenagement-de-la-cite" title="L’aménagement de la cité">L’aménagement de la cité</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-Logement" title="Le Logement">Le Logement</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-commerce-et-l-animation" title="Le commerce et l’animation">Le commerce et l’animation</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Monaco-a-l-International" title="Monaco à l'International">Monaco à l'International</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Monaco-a-l-International/La-Diplomatie-et-la-Presence-Internationale" title="La Diplomatie et la Présence Internationale">La Diplomatie et la Présence Internationale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-Organisations-Internationales" title="Les Organisations Internationales">Les Organisations Internationales</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Monaco-et-l-Union-Europeenne" title="Monaco et l'Union Européenne">Monaco et l'Union Européenne</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale" title="L'Aide Publique au Développement et la Coopération Internationale">L'Aide Publique au Développement et la Coopération Internationale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/La-fiscalite-internationale" title="La fiscalité internationale">La fiscalité internationale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Developpement-Durable" title="Développement Durable">Développement Durable</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-et-Traites" title="Les accords et Traités">Les accords et Traités</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Conseils-aux-voyageurs" title="Conseils aux voyageurs">Conseils aux voyageurs</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Monaco-a-l-International/Francophonie-2019" title="36e Conférence Ministérielle de la Francophonie">Francophonie 2019</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Un-Etat-moderne" title="Un État moderne">Un État moderne</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Le-programme-digital-Extended-Monaco" title="Le programme digital Extended Monaco">Le programme digital Extended Monaco</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-modernisation-de-l-Administration" title="La modernisation de l’Administration">La modernisation de l’Administration</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Securite-Numerique-un-enjeu-pour-l-avenir" title="Sécurité Numérique : un enjeu pour l'avenir">Sécurité Numérique : un enjeu pour l'avenir</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-evaluation-des-politiques-publiques" title="L’évaluation des politiques publiques">L’évaluation des politiques publiques</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Protection-des-donnees-personnelles" title="Protection des données personnelles">Protection des données personnelles</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-eco-responsabilite-de-l-Administration" title="L’éco-responsabilité de l’Administration">L’éco-responsabilité de l’Administration</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Le-devoir-de-memoire" title="Le devoir de mémoire">Le devoir de mémoire</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Des-finances-publiques-maitrisees" title="Finances publiques : mieux répondre aux enjeux">Des finances publiques maîtrisées</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-Fonction-Publique" title="La Fonction Publique">La Fonction Publique</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-image-de-Monaco" title="L’image de Monaco ">L’image de Monaco </a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                    </div>
                                                    <div class="footer clearfix">
                                <ul>
                                    <li><a href="/Actualites" title="Toutes les actualités">Toutes les actualités</a></li>
                                    <li><a href="/Publications" title="Toutes les publications">Toutes les publications</a></li>
                                    <li><a href="/Newsletters" title="Toutes les newsletters">Toutes les newsletters</a></li>
                                    <li><a href="/Action-Gouvernementale/Phototheque" title="Photothèque">Photothèque</a></li>
                                </ul>
                            </div>
                                            </div>

                                                </li>
            </ul>
</div>

            <div class="search floatRight">
    <div class="advancedSearch">
        Recherche
    </div>
    <form class="clearfield" action="/monaco/search" method="post">
        <div>
            <label class="hide" for="headerSearchText">Rechercher le texte:</label>
            <input type="text" title="Saisissez des mots-clés" value="" name="SearchText" id="headerSearchText" class="autocomplete focused" />
            <input type="image" src="/extension/monaco/design/monaco_fre/images/ico_loupe.jpg" alt="Recherche" class="button btnLoupe" id="searchButton" />
        </div>
    </form>
</div>

        </div>
    </div>
</div>
<img class="printOnly" alt="Gouvernement Princier de Monaco" src="/extension/monaco/design/monaco_fre/images/header_print.jpg"/>

        
        
<div id="main" class="clearfix">
        <div id="path">
        <div class="breadCrumb module">
            <ul>
                                                                                        <li><a href="/" title="Retour à l'accueil">Accueil</a></li>
                                                                
                                                                                        <li><a href="/A-la-Une-du-Portail" title="A la Une du Portail">A la Une du Portail</a></li>
                                                                
                                                                                        <li><span>Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco</span></li>
                                                                
                            </ul>
        </div>
    </div>
    
                    
        
                                    
                                                    
                                                                                
                                                    
                                                                                
                                                    
                                                    
        
        
        
        <div class="container_12">
            <div id="mainContent" class="main-col grid_9">                                
                <a class="ir print" href="javascript:window.print()">Imprimer la page</a>
                
                

<a class="seeAllNews" href="/Actualites" title="Toutes les Actualités">Toutes les Actualités</a>

<div class="content-view-full break">
    <div class="class-base news">

        

        <span class="h1">Actualité</span>

        <div class="info">
            <span class="date">23 septembre 2020</span>
            <span class="type">Communiqué de presse</span>
        </div>

        <h1 class="fakeH1">Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco</h1>

        
                    <div class="mainContent">
                
<div class="object-left">            
<div class="content-view-embed image" style="width: 233px">
<div class="clearfix class-image">
    <div class="attribute-image">
        
    
                    
    
    
                                                                        
                            
                            
        
        <a href="/var/monaco/storage/images/media/presse/images-et-galeries/info-covid-199/5502724-1-fre-FR/Info-Covid-19_900x900.jpg"  rel="embedgalery"  class="grouped_elements">            <img src="/var/monaco/storage/images/media/presse/images-et-galeries/info-covid-199/5502724-1-fre-FR/Info-Covid-19_tierWidth.jpg" width="233" height="233"  style="border: 0px solid ;" alt="Info-Covid-19" title="Info-Covid-19" />
        </a>    
    
    </div>

            </div>
</div>
</div><p class=" text-justify">La lutte contre la pandémie de la Covid-19 est une priorité pour le Gouvernement princier. Face à l’évolution de la situation sanitaire dans la région voisine, même si, pour l’instant, la circulation du virus semble moins active en Principauté de Monaco, le Gouvernement princier décide d’aménager certaines règles de précaution sanitaire afin d’assurer la meilleure protection sanitaire sur le territoire national. Ces mesures se veulent pragmatiques et soucieuses de veiller à l’équilibre entre l’impérieuse sécurité sanitaire et l’indispensable besoin de vivre le plus normalement possible.</p><p class=" text-justify">C’est pour ces raisons que le Gouvernement princier, a décidé d’<b>annuler la Journée du Patrimoine</b> prévue ce dimanche 27 septembre. De nombreux participants à cette édition, n’étant pas en mesure d’assurer toutes la sécurité sanitaire satisfaisante, avaient fait le choix de ne pas prendre part à l’édition de cette année. Par ailleurs, la gratuité attachée à cette manifestation pour les musées présente le risque d’une affluence trop importante alors que les mesures de distanciation physique sont requises.</p><p class=" text-justify">En concertation avec la Mairie de Monaco, organisateur de l’évènement, il a également été décidé d’<b>annuler la Foire Attractions</b> qui devait se tenir sur le port Hercule du 16 octobre au 19 novembre.</p><p class=" text-justify">Par ailleurs, le Gouvernement décide de <b>réduire la jauge maximale des manifestations, sauf dérogation exceptionnelle, à 1.000 personnes</b>, à partir de ce 25 septembre.</p><p class=" text-justify">Toujours à partir de ce 25 septembre, la <b>vente d’alcool à emporter sera interdite de 20 heures à 6&nbsp;heures</b>, étant rappelé que la consommation d’alcool sur l’espace public est d’ores et déjà interdite en Principauté.</p><p class=" text-justify">Afin de limiter la circulation en dehors de la Principauté, les <b>déplacements scolaires</b> en dehors du territoire national sont temporairement interdits.</p><p class=" text-justify">Le Gouvernement princier tient à saluer et à remercier les Monégasques et les Résidents de la Principauté pour le respect des règles en vigueur, en particulier le port du masque qui peut présenter des désagréments. C’est grâce à l’engagement de chacun d’entre nous que nous parvenons à limiter l’impact du virus.</p><p class=" text-justify">L’évolution de la pandémie en Europe nous impose de rester vigilants. C’est pour cette raison que le Gouvernement princier relance <b>une distribution gratuite et généralisée de masques en tissu</b> pour l’ensemble des Monégasques et des Résidents. Ces masques parviendront dans les boites aux lettres dans les tous prochains jours.</p><p class=" text-justify">Dans le même esprit, le Gouvernement tient à rappeler l’importance de respecter les gestes barrières lors des moments festifs privés. Les analyses scientifiques démontrent qu’aujourd’hui, la transmission du virus se fait le plus souvent lors de moments où les gestes barrières, comme le port du masque ou la distanciation physique sont moins respectés. Lors de regroupements familiaux et amicaux, il est essentiel de rester attentif, notamment, en <b>limitant le nombre de personnes à une dizaine maximum</b>. Observer cette <b>recommandation</b>, c’est se protéger soi-même et donc protéger ceux qui nous sont proches.</p>            </div>
        
        
        
        
                
        

                    <div class="break"></div>
            <h3 class="fakeH3">Autres actualités du thème</h3>
            <div class="otherActualite clearfix">
                <div class="inner clearfix">
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
        
    
        
    
    
                                                                        
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/info-covid-1910/5504399-1-fre-FR/Info-Covid-19_otherNews.jpg" width="125" height="80"  alt="Info-Covid-19" title="Info-Covid-19" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/A-la-Une-du-Portail/Covid-19-Deux-nouveaux-cas-positifs-et-deux-guerisons-ce-mercredi-23-septembre" title="Covid-19 : Deux nouveaux cas positifs et deux guérisons ce mercredi 23 septembre ">Covid-19 : Deux nouveaux cas positifs et deux guérisons ce mercredi 23 septembre </a></h4>
                            <div class="info break">
                                <span class="date">23 septembre 2020</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/ex-sanremo2020/5504355-1-fre-FR/ex-sanremo2020_otherNews.jpg" width="125" height="80"  alt="ex sanremo2020 - ©DR" title="ex sanremo2020 - ©DR" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/A-la-Une-du-Portail/Organisation-de-l-exercice-RAMOGEPOL-SANREMO-2020" title="Organisation de l’exercice RAMOGEPOL « SANREMO 2020 »">Organisation de l’exercice RAMOGEPOL « SANREMO 2020 »</a></h4>
                            <div class="info break">
                                <span class="date">23 septembre 2020</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                                                        <div class="clear"></div>
                        
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
        
    
        
    
    
                                                                        
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/info-covid-199/5502724-1-fre-FR/Info-Covid-19_otherNews.jpg" width="125" height="80"  alt="Info-Covid-19" title="Info-Covid-19" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/A-la-Une-du-Portail/Covid-19-deux-nouveaux-cas-positifs-et-quatre-guerisons-ce-mardi-22-septembre" title="Covid-19 : deux nouveaux cas positifs et quatre guérisons ce mardi 22 septembre">Covid-19 : deux nouveaux cas positifs et quatre guérisons ce mardi 22 septembre</a></h4>
                            <div class="info break">
                                <span class="date">22 septembre 2020</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/bulletin-eco-second-trimestre-2020/5503813-1-fre-FR/Bulletin-eco-second-trimestre-2020_otherNews.jpg" width="125" height="80"  alt="Bulletin éco second trimestre 2020 - De gauche à droite : Sophie Vincent, Directeur de l’IMSEE, Jean Castellini, Conseiller de Gouvernement - Ministre des Finances et de l’Economie et Didier Gamerdinger, Conseiller de Gouvernement - Ministre des Affaires Sociales et de la Santé. ©Direction de la Communicaton / Stéphane Danna" title="Bulletin éco second trimestre 2020 - De gauche à droite : Sophie Vincent, Directeur de l’IMSEE, Jean Castellini, Conseiller de Gouvernement - Ministre des Finances et de l’Economie et Didier Gamerdinger, Conseiller de Gouvernement - Ministre des Affaires Sociales et de la Santé. ©Direction de la Communicaton / Stéphane Danna" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/A-la-Une-du-Portail/Bulletin-de-l-Economie-monegasque-Entre-confinement-et-deconfinement-la-contre-performance-economique-attendue-au-second-trimestre" title="Bulletin de l’Economie monégasque - Entre confinement et déconfinement, la « contre-performance économique attendue » au second trimestre">Bulletin de l’Economie monégasque - Entre confinement et déconfinement, la « contre-performance économique attendue » au second trimestre</a></h4>
                            <div class="info break">
                                <span class="date">22 septembre 2020</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                    </div>
            </div>
        
    </div>
</div>
                            </div>

                                    <div class="right-col grid_3">
                                    <div class="blocSubTree">
                                                                                <span class="header"><a href="/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco" title="Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco">Covid-19 : Annulation de la Journée du Patrimoine et de la Foire Attractions de Monaco</a></span>
                            
                            <div class="bloc blocBorderGrey">
                                    
                                    
        
        
        
                                </div>
                                            </div>
                
                                                                                                            <div class="bloc blocColor blocColorGrey printContact">
    <div class="inner blocContact">

                            
                    
            
            <span class="header"><a href="/Contacter-l-Administration" title="Contacter l'Administration" class="popin">Contacter l'Administration</a></span>
                    

        
        
    </div>
</div>
                                                                        </div>
                                </div>    </div>
<div class="pageUrl printOnly">
    http://www.gouv.mc/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco
</div>
        
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['setLinkTrackingTimer', 550]);
  (function() {    var u="//stats.gouv.mc/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.gouv.mc//piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div id="footer" class="clearfix">
    <div class="container_12">
        <div class="grid_12 quicklinks">
            <div class="first">
    <div>
        <a class="newWindow" href="//www.facebook.com/gvtmonaco" title="Le Gouvernement sur Facebook"><img alt="Facebook" src="/extension/monaco/design/monaco_fre/images/var/facebook.jpg" />
        <span>Le Gouvernement <br /> sur Facebook</span></a>
    </div>
    <div>
                <a href="/Action-Gouvernementale/Un-Etat-moderne/La-modernisation-de-l-Administration/Le-Gouvernement-sur-Twitter" title="Le Gouvernement sur Twitter"><img alt="Twitter" src="/extension/monaco/design/monaco_fre/images/var/twitter.jpg" />
        <span>Le Gouvernement <br /> sur Twitter</span></a>
    </div>
    <div>
                <a href="/Flux-RSS" title="Flux RSS"><img alt="Flux RSS" src="/extension/monaco/design/monaco_fre/images/var/rss.jpg" />
        <span>S'abonner <br /> aux Flux RSS</span></a>
    </div>
    <div>
                <a href="/Newsletters" title="Newsletters"><img alt="Newsletters" src="/extension/monaco/design/monaco_fre/images/var/newsletter.jpg" />
            <span>
                S'abonner <br /> aux Newsletters
            </span>
        </a>
    </div>
</div><div class="right">
    <span>Partager <br /> cette page :</span>
    
        
    
    
                
    
                                                                                                                                                                                                                                        
        <a href="//www.facebook.com/share.php?u=http://www.gouv.mc/A-la-Une-du-Portail/Covid-19-Annulation-de-la-Journee-du-Patrimoine-et-de-la-Foire-Attractions-de-Monaco&amp;t=Covid-19+%3A+Annulation+de+la+Journ%C3%A9e+du+Patrimoine+et+de+la+Foire+Attractions+de+Monaco" rel="" class="newWindow" title="Partagez sur Facebook"><img alt="Facebook" src="/extension/monaco/design/monaco_fre/images/var/facebook.jpg" /></a>
                                                                                                                                                                                                                                        
        <a href="//twitter.com/home?status=Covid-19+%3A+Annulation+de+la+Journ%C3%A9e+du+Patrimoine+et+de+la+Foire+Attractions+de+Monaco+-+http://tinyurl.com/yy4f3qvo" rel="" class="newWindow" title="Partagez sur Twitter"><img alt="Twitter" src="/extension/monaco/design/monaco_fre/images/var/twitter.jpg" /></a>
    
                    <a href="/monaco/tipafriend/231400" title="Suggérer à un ami" class="popin"><img alt="Suggérer à un ami" src="/extension/monaco/design/monaco_fre/images/var/tipafriend.jpg" /></a>
</div>        </div>

        <div class="grid_12 footermenu">
            <ul>
    <li class="first">
        <a  href="/Plan-du-site"
            title="Plan du site">
            
            Plan du site
        </a>
    </li>
    <li>
        <a  href="/Mentions-legales"
            title="Mentions Légales">
            
            Mentions Légales
        </a>
    </li>
    <li><a href="/Contacter-l-Administration" title="Contact" class="popin">Contact</a></li>
</ul>                                                                <div class="copyright">
    
    Tous droits réservés - Monaco 2012 - 2020
</div>        </div>

        <div class="grid_12 footersitemap">
                                        
    <div class="clearfix">
        <span class="h3">A la Une du Portail</span>
            </div>

            </div>
    </div>
</div>
                  
  
  <div id="introduction" class="visuallyhidden">
      <h3>Aide non-voyants pages internes</h3>

      
                <p>Article d'introduction visible sur chaque page interne par les lecteurs d'écrans</p>        </div>    </div>
</div>
    <!--<script type="text/javascript">window.jQuery || document.write("<script type='text/javascript' src='../javascript/libs/jquery-1.5.1.min.js'>\x3C/script>")</script> w3c error-->

    <script type="text/javascript" src="/extension/monaco/design/standard/javascript/jquery-1.11.3.min.js" charset="utf-8"></script>
<script type="text/javascript">

(function($) {
    var _rootUrl = '/', _serverUrl = _rootUrl + 'ezjscore/', _seperator = '@SEPERATOR$',
        _prefUrl = _rootUrl + 'user/preferences';

    // FIX: Ajax is broken on IE8 / IE7 on jQuery 1.4.x as it's trying to use the broken window.XMLHttpRequest object
    if ( window.XMLHttpRequest && window.ActiveXObject )
        $.ajaxSettings.xhr = function() { try { return new window.ActiveXObject('Microsoft.XMLHTTP'); } catch(e) {} };

    // (static) jQuery.ez() uses jQuery.post() (Or jQuery.get() if post paramer is false)
    //
    // @param string callArgs
    // @param object|array|string|false post Optional post values, uses get request if false or undefined
    // @param function Optional callBack
    function _ez( callArgs, post, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            var _token = '', _tokenNode = document.getElementById('ezxform_token_js');
            if ( _tokenNode ) _token = _tokenNode.getAttribute('title');
            if ( post.join !== undefined )// support serializeArray() format
            {
                post.push( { 'name': 'ezjscServer_function_arguments', 'value': callArgs } );
                post.push( { 'name': 'ezxform_token', 'value': _token } );
            }
            else if ( typeof(post) === 'string' )// string
            {
                post += ( post ? '&' : '' ) + 'ezjscServer_function_arguments=' + callArgs + '&ezxform_token=' + _token;
            }
            else // object
            {
                post['ezjscServer_function_arguments'] = callArgs;
                post['ezxform_token'] = _token;
            }
            return $.post( url, post, callBack, 'json' );
        }
        return $.get( url + encodeURIComponent( callArgs ), {}, callBack, 'json' );
    };
    _ez.url = _serverUrl;
    _ez.root_url = _rootUrl;
    _ez.seperator = _seperator;
    $.ez = _ez;

    $.ez.setPreference = function( name, value )
    {
        var param = {'Function': 'set_and_exit', 'Key': name, 'Value': value};
            _tokenNode = document.getElementById( 'ezxform_token_js' );
        if ( _tokenNode )
            param.ezxform_token = _tokenNode.getAttribute( 'title' );

        return $.post( _prefUrl, param );
    };

    // Method version, for loading response into elements
    // NB: Does not use json (not possible with .load), so ezjscore/call will return string
    function _ezLoad( callArgs, post, selector, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            post['ezjscServer_function_arguments'] = callArgs;
            post['ezxform_token'] = jQuery('#ezxform_token_js').attr('title');
        }
        else
            url += encodeURIComponent( callArgs );

        return this.load( url + ( selector ? ' ' + selector : '' ), post, callBack );
    };
    $.fn.ez = _ezLoad;
})(jQuery);
        
</script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/scripts.js" charset="utf-8"></script>


    
    
</body>
</html>
