<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" lang="fr-FR"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" mozdisallowselectionprint moznomarginboxes xml:lang="fr-FR" lang="fr-FR"> <!--<![endif]-->
<head>
<script charset="utf-8" type="text/javascript">
    var siteLang = "fr-FR";
</script>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
                                                            
                
                                                                            
                

<title>Partenariat entre le Gouvernement Princier et Sciences Po Paris : semaine de sensibilisation sur le thème &quot;Crises humanitaires et réfugiés&quot; / Actualités / L'Aide Publique au Développement et la Coopération Internationale / Monaco à l'International / Action Gouvernementale / Portail du Gouvernement -  Monaco</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="Content-Type" content="text/html; charset=utf-8" />    <meta name="Content-language" content="fr-FR" />            <meta name="author" content="Gouvernement Princier de Monaco" />
                <meta name="copyright" content="Gouvernement Princier de Monaco" />
                            <meta name="description" content="Descrion de la page" />
                                    <meta name="keywords" content="Monaco Official Web Portal, Portail Officiel de la Principauté de Monaco,Government,Gouvernement,Gouvernement Princier, Administration monégasque, Département, Direction, Service, Tourist,Convention Authority,Site Officiel,Direction du Tourisme et des Congrès,Principauté de Monaco, Principality of Monaco, Monte-Carlo,Tourisme,Tourism,Congres,Congress,action gouvernementale,actualités,institutions,patrimoine,histoire, coopération internationale, relations extérieures" />
                        <meta name="generator" content="Gouvernement Princier de Monaco" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="google-site-verification" content="WKV5uEL1yLPISC8P_IHbkKNvuhl8ODKlQpXo2FA_FpM" />
    
<link rel="Home" href="/" title="Page d'accueil de Monaco" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Partenariat entre le Gouvernement Princier et Sciences Po Paris : semaine de sensibilisation sur le thème &amp;quot;Crises humanitaires et réfugiés&amp;quot; / Actualités / L'Aide Publique au Développement et la Coopération Internationale / Monaco à l'International / Action Gouvernementale / Portail du Gouvernement -  Monaco" />
<link rel="Shortcut icon" href="/extension/monaco/design/standard/images/favicon.ico" type="image/x-icon" />
                <link rel="canonical" href="http://www.gouv.mc/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Partenariat-entre-le-Gouvernement-Princier-et-Sciences-Po-Paris-semaine-de-sensibilisation-sur-le-theme-Crises-humanitaires-et-refugies" />
        <link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/style.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/960gs/reset.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/960gs/text.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/960gs/960.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/fancybox/jquery.fancybox-1.3.1.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/jquery.jscrollpane.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/jquery-ui-1.8.14.custom.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/jquery.ui.selectmenu.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/validationEngine.jquery.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/rezet.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/cjw_newsletter/design/standard/stylesheets/cjw_newsletter.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/slickmap/slickmap.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/flexslider.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/jquery.qtip.min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/timeline.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/rezet/design/rezet/stylesheets/BreadCrumb.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/base.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/design/standard/stylesheets/debug.css" media="screen,print" />

<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/fonts.css" media="screen,print" />

<link rel="stylesheet" type="text/css" href="/extension/monaco/design/monaco_fre/stylesheets/print.css" media="print" />


<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/libs/modernizr-1.7.min.js" charset="utf-8"></script>




                                                                    
    <script charset="utf-8" type="text/javascript">
        recaptchaKey = "6LePIMYSAAAAAPDLm2YFeFN5PL7Hsv8_CzEjVQg9";
        var RecaptchaTheme='clean';
        var RecaptchaLang=siteLang.slice(0,2);
        
        var RecaptchaOptions = {
            theme: RecaptchaTheme,
            lang: RecaptchaLang
        };
        
    </script>

<script charset="utf-8" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>

</head>
                                    
<body class="no-js red">
<div class="deco">
    <div id="container">
                <ul class="visuallyhidden focusable">
    <li><a href="#introduction">Introduction</a></li>
    <li><a href="#mainContent" accesskey="s">Aller au contenu principal [touche de raccourci S] : Partenariat entre le Gouvernement Princier et Sciences Po Paris : semaine de sensibilisation sur le thème "Crises humanitaires et réfugiés"</a></li>
    <li><a href="#topmenu">Aller au menu de navigation</a></li>
    <li><a href="#headerSearchText">Aller au moteur de recherche</a></li>
    <li><a href="#firstLang">Aller a la sélection de langue</a></li>
</ul>

        <div class="sectionAccess">
    <ul>
                    <li>
                <a class="newWindow" href="http://spp.gouv.mc">
                    Service public particuliers
                </a>
            </li>
                    <li>
                <a class="newWindow" href="http://spe.gouv.mc">
                    Service public entreprises
                </a>
            </li>
                    <li>
                <a class="newWindow" href="http://www.presse.gouv.mc">
                    Espace Presse
                </a>
            </li>
                    <li>
                <a class="newWindow" href="http://visitmonaco.com">
                    Tourisme
                </a>
            </li>
            </ul>
</div>
        <div id="header" class="clearfix">
    <div class="container_12">
        <div class="grid_12">

            <a class="h0" title="Retour à l'accueil" href="/">
    <span class="logo"><img alt="Gouvernement Princier de Monaco" src="/extension/monaco/design/monaco_fre/images/logo_monaco.png" /></span>
    Gouvernement Princier <br /> de Monaco
    <span>Portail Officiel</span>
</a>
            <div class="floatRight">
                <div id="fontSizer" class="helpnav clearfix">
    <a href="#" class="policeSmall" title="Diminuer la police du site"><span class="hide">Diminuer la police du site</span></a>
    <a href="#" class="policeLarge" title="Augmenter la police du site"><span class="hide">Augmenter la police du site</span></a>
</div>
                <ul class="lang">        <li class="first"><a id="firstLang" href="/switchlanguage/to/monaco_fre/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Partenariat-entre-le-Gouvernement-Princier-et-Sciences-Po-Paris-semaine-de-sensibilisation-sur-le-theme-Crises-humanitaires-et-refugies" title="Changer la langue pour Français" class="selected">Français</a></li>
        <li><a href="/switchlanguage/to/monaco_eng/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Partenariat-entre-le-Gouvernement-Princier-et-Sciences-Po-Paris-semaine-de-sensibilisation-sur-le-theme-Crises-humanitaires-et-refugies" title="Changer la langue pour English">English</a></li>
    </ul>
                <div class="section">
            <a class="select" href="/user/login" title="Espace privé"><span>Espace privé</span></a>
    </div>            </div>

                

<div id="topmenu" class="topmenu">
    <ul>
        <li class="homepage"><a href="/" title="Retour à l'accueil"><span><span class="hide">Accueil</span></span></a></li>

                    <li class="blue mainLi">
                <a class="firstLvl" href="/Gouvernement-et-Institutions" title="Gouvernement et Institutions"><span>Gouvernement et Institutions</span></a>

                                                    
                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                    
                    
                    <div class="subtopmenu container_12">
                        <div class="inner clearfix noFooter">
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Le-Gouvernement" title="Le Gouvernement">Le Gouvernement</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Ministere-d-Etat" title="Ministère d'État">Ministère d'État</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-de-l-Interieur" title="Département de l'Intérieur">Département de l'Intérieur</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Finances-et-de-l-Economie" title="Département des Finances et de l'Économie">Département des Finances et de l'Économie</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Affaires-Sociales-et-de-la-Sante" title="Département des Affaires Sociales et de la Santé">Département des Affaires Sociales et de la Santé</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-de-l-Equipement-de-l-Environnement-et-de-l-Urbanisme" title="Département de l'Équipement, de l'Environnement et de l'Urbanisme">Département de l'Équipement, de l'Environnement et de l'Urbanisme</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Relations-Exterieures-et-de-la-Cooperation" title="Département des Relations Extérieures et de la Coopération">Département des Relations Extérieures et de la Coopération</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Les-Institutions" title="Les Institutions">Les Institutions</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Les-Institutions/La-Constitution-de-la-Principaute" title="La Constitution de la Principauté">La Constitution de la Principauté</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Les-Pouvoirs-Souverains" title="Les Pouvoirs Souverains">Les Pouvoirs Souverains</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Le-Pouvoir-Executif" title="Le Pouvoir Exécutif">Le Pouvoir Exécutif</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/La-Justice" title="La Justice">La Justice</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Les-Institutions/Les-Assemblees-et-Corps-Constitues" title="Les Assemblées et Corps Constitués">Les Assemblées et Corps Constitués</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation" title="Le Droit et la Législation">Le Droit et la Législation</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation/Journal-de-Monaco" title="Journal de Monaco">Journal de Monaco</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Gouvernement-et-Institutions/Le-Droit-et-la-Legislation/Legimonaco" title="Legimonaco">Legimonaco</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine" title="Histoire et Patrimoine">Histoire et Patrimoine</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                                                                                                                                                <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Epoques" title="Epoques">Epoques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Lieux" title="Lieux">Lieux</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Personnages" title="Personnages">Personnages</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                        <li><a href="/Gouvernement-et-Institutions/Histoire-et-Patrimoine#Symboles" title="Symboles">Symboles</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                    </div>
                                            </div>

                                                </li>
                    <li class="red mainLi">
                <a class="firstLvl selected" href="/Action-Gouvernementale" title="Action Gouvernementale"><span>Action Gouvernementale</span></a>

                                                    
                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                                        	                    		                    	                    
                    
                    <div class="subtopmenu container_12">
                        <div class="inner clearfix">
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Economie" title="L'Économie">L'Économie</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Economie/Un-Pays-tourne-vers-la-reussite" title="Un Pays tourné vers la réussite">Un Pays tourné vers la réussite</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Le-developpement-durable-au-caeur-de-l-economie" title="Le développement durable au cœur de l'économie">Le développement durable au cœur de l'économie</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Analyses-et-Statistiques" title="Analyses et Statistiques">Analyses et Statistiques</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Tourisme-et-Congres" title="Tourisme et Congrès">Tourisme et Congrès</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Un-bassin-d-emploi-performant" title="Un bassin d’emploi performant">Un bassin d’emploi performant</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/L-Economie/Lutte-contre-le-Blanchiment" title="Lutte contre le Blanchiment">Lutte contre le Blanchiment</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Les-Entreprises" title="Les Entreprises">Les Entreprises</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Les-Entreprises/Dix-bonnes-raisons-de-choisir-Monaco" title="Dix bonnes raisons de choisir Monaco">Dix bonnes raisons de choisir Monaco</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Les-Entreprises/Le-Droit-et-la-Fiscalite" title="Le Droit et la Fiscalité ">Le Droit et la Fiscalité </a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Les-Entreprises/L-accompagnement-des-entrepreneurs" title="L’accompagnement des entrepreneurs">L’accompagnement des entrepreneurs</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Emploi" title="L'Emploi ">L'Emploi </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Emploi/Le-Droit-du-Travail" title="Le Droit du Travail">Le Droit du Travail</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Emploi/La-protection-sociale-et-la-retraite" title="La protection sociale et la retraite">La protection sociale et la retraite</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/L-Environnement" title="L'Environnement">L'Environnement</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/L-Environnement/Un-engagement-de-niveau-international" title="Un engagement de niveau international">Un engagement de niveau international</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Faire-prosperer-le-patrimoine-naturel" title="Faire prospérer le patrimoine naturel">Faire prospérer le patrimoine naturel</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Monaco-cite-durable" title="Monaco cité durable">Monaco cité durable</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Le-Plan-Energie-Climat-dans-la-cite" title="Le Plan Énergie Climat dans la cité">Le Plan Énergie Climat dans la cité</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/La-Maitrise-des-grands-enjeux" title="La Maîtrise des grands enjeux">La Maîtrise des grands enjeux</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/L-Environnement/Une-mobilite-plus-douce" title="Une mobilité plus douce">Une mobilité plus douce</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Jeunesse" title="La Jeunesse ">La Jeunesse </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Jeunesse/Un-systeme-scolaire-privilegie" title="Un système scolaire privilégié">Un système scolaire privilégié</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/La-Jeunesse/La-valorisation-des-parcours-a-l-etranger" title="La valorisation des parcours à l'étranger">La valorisation des parcours à l'étranger</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Culture" title="La Culture">La Culture</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Culture/La-diffusion-de-la-culture" title="La diffusion de la culture">La diffusion de la culture</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Culture/La-conservation-et-la-mise-en-valeur-du-Patrimoine" title="La conservation et la mise en valeur du Patrimoine">La conservation et la mise en valeur du Patrimoine</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Culture/L-aide-a-la-creation" title="L'aide à la création ">L'aide à la création </a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Le-Social-et-la-Sante" title="Le Social et la Santé">Le Social et la Santé</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-lien-privilegie-avec-la-population" title="Un lien privilégié avec la population">Un lien privilégié avec la population</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-systeme-exemplaire-de-Sante-Publique" title="Un système exemplaire de Santé Publique">Un système exemplaire de Santé Publique</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Le-Sport" title="Le Sport">Le Sport</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Le-Sport/Les-evenements-sportifs" title="Les événements sportifs">Les événements sportifs</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Le-Sport/Un-pays-tourne-vers-le-sport" title="Un pays tourné vers le sport">Un pays tourné vers le sport</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Le-Sport/Monaco-et-l-avenir-du-sport" title="Monaco et l’avenir du sport">Monaco et l’avenir du sport</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Securite" title="La Sécurité ">La Sécurité </a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Securite/Une-Securite-Publique-modele" title="Une Sécurité Publique modèle">Une Sécurité Publique modèle</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-Securite-Civile-Prevenir-Planifier-et-Intervenir" title="La Sécurité Civile : Prévenir, Planifier et Intervenir">La Sécurité Civile : Prévenir, Planifier et Intervenir</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/Des-moyens-de-secours-coordonnes" title="Des moyens de secours coordonnés">Des moyens de secours coordonnés</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-securite-des-manifestations" title="La sécurité des manifestations">La sécurité des manifestations</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/La-Securite/Un-cadre-de-collaboration-internationale" title="Un cadre de collaboration internationale">Un cadre de collaboration internationale</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/La-Qualite-de-Vie" title="La Qualité de Vie">La Qualité de Vie</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/La-Prospective" title="La Prospective">La Prospective</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/L-amenagement-de-la-cite" title="L’aménagement de la cité">L’aménagement de la cité</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-Logement" title="Le Logement">Le Logement</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-commerce-et-l-animation" title="Le commerce et l’animation">Le commerce et l’animation</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                            <ul class="grid_3">
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Monaco-a-l-International" title="Monaco à l'International">Monaco à l'International</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Monaco-des-talents-utiles-a-l-Europe" title="Monaco, des talents utiles à l’Europe ">Monaco, des talents utiles à l’Europe </a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/La-Diplomatie-et-la-Presence-Internationale" title="La Diplomatie et la Présence Internationale">La Diplomatie et la Présence Internationale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-Organisations-Internationales" title="Les Organisations Internationales">Les Organisations Internationales</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Le-Conseil-de-l-Europe" title="Le Conseil de l’Europe, la Cour Européenne des Droits de l’Homme">Le Conseil de l’Europe</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale" title="L'Aide Publique au Développement et la Coopération Internationale">L'Aide Publique au Développement et la Coopération Internationale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-en-matiere-fiscale" title="Les accords en matière fiscale">Les accords en matière fiscale</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Environnement-et-developpement-durable" title="Environnement et développement durable">Environnement et développement durable</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-et-Traites" title="Les accords et Traités">Les accords et Traités</a></li>
                                                                                                                                                                                                                                                                                    <li class="separator"><a href="/Action-Gouvernementale/Monaco-a-l-International/Conseils-aux-voyageurs" title="Conseils aux voyageurs">Conseils aux voyageurs</a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                            <li>
                                            <a href="/Action-Gouvernementale/Un-Etat-moderne" title="Un État moderne">Un État moderne</a>
                                                                                                                                        <ul>
                                                                                                                                                                                                                            <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-modernisation-de-l-Administration" title="La modernisation de l’Administration">La modernisation de l’Administration</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-evaluation-des-politiques-publiques" title="L’évaluation des politiques publiques">L’évaluation des politiques publiques</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-eco-responsabilite-de-l-Administration" title="L’éco-responsabilité de l’Administration">L’éco-responsabilité de l’Administration</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Le-devoir-de-memoire" title="Le devoir de mémoire">Le devoir de mémoire</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Des-finances-publiques-maitrisees" title="Finances publiques : mieux répondre aux enjeux">Des finances publiques maîtrisées</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Plus-de-proximite-plus-d-ecoute" title="Plus de proximité, plus d’écoute">Plus de proximité, plus d’écoute</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-Fonction-Publique" title="La Fonction Publique">La Fonction Publique</a></li>
                                                                                                                                                                                                                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-image-de-Monaco" title="L’image de Monaco ">L’image de Monaco </a></li>
                                                                                                                                                            </ul>
                                                
                                                                                    </li>
                                                                    </ul>
                                                    </div>
                                                    <div class="footer clearfix">
                                <ul>
                                    <li><a href="/Actualites" title="Toutes les actualités">Toutes les actualités</a></li>
                                    <li><a href="/Publications" title="Toutes les publications">Toutes les publications</a></li>
                                    <li><a href="/Newsletters" title="Toutes les newsletters">Toutes les newsletters</a></li>
                                    <li><a href="/Action-Gouvernementale/Phototheque" title="Photothèque">Photothèque</a></li>
                                </ul>
                            </div>
                                            </div>

                                                </li>
            </ul>
</div>

            <div class="search floatRight">
    <div class="advancedSearch">
        Recherche
    </div>
    <form class="clearfield" action="/monaco/search" method="post">
        <div>
            <label class="hide" for="headerSearchText">Rechercher le texte:</label>
            <input type="text" title="Saisissez des mots-clés" value="" name="SearchText" id="headerSearchText" class="autocomplete focused" />
            <input type="image" src="/extension/monaco/design/monaco_fre/images/ico_loupe.jpg" alt="Recherche" class="button btnLoupe" id="searchButton" />
        </div>
    </form>
</div>

        </div>
    </div>
</div>
<img class="printOnly" alt="Gouvernement Princier de Monaco" src="/extension/monaco/design/monaco_fre/images/header_print.jpg"/>

        
        
<div id="main" class="clearfix">
        <div id="path">
        <div class="breadCrumb module">
            <ul>
                                                                                        <li><a href="/" title="Retour à l'accueil">Accueil</a></li>
                                                                
                                                        
                                                                                        <li><a href="/Action-Gouvernementale/Monaco-a-l-International" title="Monaco à l'International">Monaco à l'International</a></li>
                                                                
                                                                                        <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale" title="L'Aide Publique au Développement et la Coopération Internationale">L'Aide Publique au Développement et la Coopération Internationale</a></li>
                                                                
                                                                                        <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites" title="Actualités">Actualités</a></li>
                                                                
                                                                                        <li><span>Partenariat entre le Gouvernement Princier et Sciences Po Paris : semaine de sensibilisation sur le thème &quot;Crises humanitaires et réfugiés&quot;</span></li>
                                                                
                            </ul>
        </div>
    </div>
    
                    
        
                                    
                                                    
                                                                                
                                                    
                                                                                
                                                    
                                                    
        
        
        
        <div class="container_12">
            <div id="mainContent" class="main-col grid_9">                                
                <a class="ir print" href="javascript:window.print()">Imprimer la page</a>
                
                

<a class="seeAllNews" href="/Actualites" title="Toutes les Actualités">Toutes les Actualités</a>

<div class="content-view-full break">
    <div class="class-base news">

        

        <span class="h1">Actualité du thème "L'Aide Publique au Développement et la Coopération Internationale"</span>

        <div class="info">
            <span class="date">20 janvier 2017</span>
            <span class="type">Dépêche</span>
        </div>

        <h1 class="fakeH1">Partenariat entre le Gouvernement Princier et Sciences Po Paris : semaine de sensibilisation sur le thème &quot;Crises humanitaires et réfugiés&quot;</h1>

                    <div class="chapeau">
                <div class="rndTopLeft"></div>
                <div class="rndTopRight"></div>
                <div class="inner">
                                            <p>Destinée à sensibiliser les étudiants de 1<sup>ère</sup>&nbsp;année à la coopération internationale, l’Ecole d’Hiver 2017, organisée par la Direction de la Coopération Internationale (DCI), s’est déroulée sur le Campus Moyen Orient-Méditerranée de Sciences Po Paris, à Menton, du 16 au 20 janvier.</p>                    
                                    </div>
                <div class="rndBottomLeft"></div>
                <div class="rndBottomRight"></div>
            </div>
        
                    <div class="mainContent">
                
<div class="object-left">            
<div class="content-view-embed image" style="width: 233px">
<div class="clearfix class-image">
    <div class="attribute-image">
                    
    
                    
    
    
                                                                                                    
                            
                            
        
        <a href="/var/monaco/storage/images/media/presse/images-et-galeries/sciences-po-2017/4207816-1-fre-FR/Sciences-Po-2017_900x900.jpg"  rel="embedgalery"  class="grouped_elements">            <img src="/var/monaco/storage/images/media/presse/images-et-galeries/sciences-po-2017/4207816-1-fre-FR/Sciences-Po-2017_tierWidth.jpg" width="233" height="175"  style="border: 0px solid ;" alt="Sciences Po 2017 - Remise du prix gagnant du Challenge solidaire par Mme Isabelle Rosabrunetto, Directrice Générale des Relations Extérieures et de la Coopération : une équipe d'étudiants marocains de Sciences Po Paris-Campus Moyen Orient Méditerranée se voit attribuer une subvention de 12 000 euros pour soutenir l'insertion professionnelle de jeunes handicapés au Maroc©DCI" title="Sciences Po 2017 - Remise du prix gagnant du Challenge solidaire par Mme Isabelle Rosabrunetto, Directrice Générale des Relations Extérieures et de la Coopération : une équipe d'étudiants marocains de Sciences Po Paris-Campus Moyen Orient Méditerranée se voit attribuer une subvention de 12 000 euros pour soutenir l'insertion professionnelle de jeunes handicapés au Maroc©DCI" />
        </a>    
    
    </div>

                                    <div class="attribute-caption" style="width: 233px">
                        <p>Remise du prix gagnant du Challenge solidaire par Mme Isabelle Rosabrunetto, Directrice Générale des Relations Extérieures et de la Coopération : une équipe d'étudiants marocains de Sciences Po Paris-Campus Moyen Orient Méditerranée se voit attribuer une subvention de 12 000 euros pour soutenir l'insertion professionnelle de jeunes handicapés au Maroc©DCI</p> </div>
            </div>
</div>
</div><p class=" text-left">La DCI a réuni plusieurs de ses partenaires de haut niveau pour intervenir auprès d’une centaine d'étudiants, de près de 40 nationalités différentes, sur la thématique «&nbsp;Crises humanitaires et réfugiés&nbsp;».</p><p>Les représentants d’Agences des Nations Unies (Haut-Commissariat pour les Réfugiés, UNRWA, Programme Alimentaire Mondial), de grandes organisations internationales (Comité International de la Croix-Rouge) et d’ONG de renom (Médecins du Monde, Handicap International, Fondation Mérieux) ont animé conférences et ateliers interactifs tout au long de cette semaine.</p><p>L'objectif de cette sensibilisation était d’apporter un tremplin de réflexion aux étudiants sur le droit humanitaire international, la réalité des crises humanitaires en Afrique et au Moyen-Orient, la prévention des génocides et crimes de guerre ou encore les problématiques d’accès aux services fondamentaux pour les réfugiés (santé, alimentation, éducation).</p><p>Gilles Tonelli, Ministre-Conseiller des Relations Extérieures et de la Coopération, a ouvert la semaine d’enseignement, soulignant que «&nbsp;Les étudiants de Sciences Po, provenant d’une quarantaine de pays différents, sont les futurs décideurs publics et privés. Il est de notre devoir de les faire réfléchir sur les réalités difficiles des crises humanitaires et de leur présenter l’action du Gouvernement Princier au service des populations victimes ».</p><p>Les résultats du « Challenge solidaire », concours par équipe pour former les étudiants au montage de projets de développement, ont été annoncés lors de la cérémonie officielle de clôture de l’Ecole d’Hiver, en présence d’Isabelle Rosabrunetto, Directrice Générale des Relations Extérieures et de la Coopération. Parmi les projets en lice, trois ont été récompensés et seront mis en œuvre, en 2017, avec l’appui de la DCI, pour soutenir les enfants vulnérables au Maroc.</p>            </div>
        
        
        
        
                
        

                    <div class="break"></div>
            <h3 class="fakeH3">Autres actualités du thème</h3>
            <div class="otherActualite clearfix">
                <div class="inner clearfix">
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/le-temps-presse-prix-2017/4176456-1-fre-FR/Le-temps-presse-prix-2017_otherNews.jpg" width="125" height="80"  alt="Le temps presse prix 2017 - Fabian Ribezzo, lauréat, Sachel et Louis, représentants du jury des Enfants avec leur instituteur Saïd Alioui (Ecole Saint-Charles), Candice Manuello, Direction de la Coopération Internationale, et Marc Oberon, créateur du Festival. ©facebook.com/declictmsp2015" title="Le temps presse prix 2017 - Fabian Ribezzo, lauréat, Sachel et Louis, représentants du jury des Enfants avec leur instituteur Saïd Alioui (Ecole Saint-Charles), Candice Manuello, Direction de la Coopération Internationale, et Marc Oberon, créateur du Festival. ©facebook.com/declictmsp2015" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Remise-des-prix-du-Festival-Le-Temps-Presse-sur-les-Objectifs-de-Developpement-Durable" title="Remise des prix du Festival « Le Temps Presse »   sur les Objectifs de Développement Durable">Remise des prix du Festival « Le Temps Presse »   sur les Objectifs de Développement Durable</a></h4>
                            <div class="info break">
                                <span class="date">11 janvier 2017</span>
                                <span class="type">Dépêche</span>
                            </div>
                        </div>
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/no-finish-line-2016/4085707-1-fre-FR/No-finish-line-2016_otherNews.jpg" width="125" height="80"  alt="No finish line 2016 - Serge Telle, Ministre d'Etat et Gilles Tonelli, Conseiller de Gouvernement-Ministre des Relations Extérieures et de la Coopération, le jour du départ de la No Finish Line ©Direction de la Communication/Manuel Vitali" title="No finish line 2016 - Serge Telle, Ministre d'Etat et Gilles Tonelli, Conseiller de Gouvernement-Ministre des Relations Extérieures et de la Coopération, le jour du départ de la No Finish Line ©Direction de la Communication/Manuel Vitali" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/La-cooperation-monegasque-soutient-la-No-Finish-Line" title="La coopération monégasque soutient la No Finish Line   ">La coopération monégasque soutient la No Finish Line   </a></h4>
                            <div class="info break">
                                <span class="date">15 décembre 2016</span>
                                <span class="type">Dépêche</span>
                            </div>
                        </div>
                                                                        <div class="clear"></div>
                        
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/cooperation-madagascar-1/4038972-1-fre-FR/Cooperation-Madagascar-1_otherNews.jpg" width="125" height="70"  alt="Coopération Madagascar 1 - Serge Telle et Gilles Tonelli en visite au centre ENDA OI pour enfants et jeunes en situation de rue ©DCI" title="Coopération Madagascar 1 - Serge Telle et Gilles Tonelli en visite au centre ENDA OI pour enfants et jeunes en situation de rue ©DCI" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Renforcement-de-la-Cooperation-bilaterale-entre-Monaco-et-Madagascar" title="Renforcement de la Coopération bilatérale entre  Monaco et Madagascar   ">Renforcement de la Coopération bilatérale entre  Monaco et Madagascar   </a></h4>
                            <div class="info break">
                                <span class="date">02 décembre 2016</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                            
                        <div class="clearfix blocSmall">
                                                            <div class="object-left">
                                    <div class="attribute-image">
                                        
                    
    
        
    
    
                                                                                                    
                            
        
        
                    <img src="/var/monaco/storage/images/media/presse/images-et-galeries/signature-madagascar/4012527-1-fre-FR/Signature-madagascar_otherNews.jpg" width="125" height="80"  alt="Signature madagascar - S.E.M. Serge Telle, Ministre d'Etat et le Professeur Andriamananarivo Mamy Lalatiana, Ministre de la Santé Publique de Madagascar ©DR" title="Signature madagascar - S.E.M. Serge Telle, Ministre d'Etat et le Professeur Andriamananarivo Mamy Lalatiana, Ministre de la Santé Publique de Madagascar ©DR" />
            
    
    
                                    </div>
                                </div>
                                                        <h4><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Madagascar-et-Monaco-renforcent-leur-cooperation-dans-le-domaine-de-la-sante" title="Madagascar et Monaco renforcent leur coopération dans le domaine de la santé">Madagascar et Monaco renforcent leur coopération dans le domaine de la santé</a></h4>
                            <div class="info break">
                                <span class="date">25 novembre 2016</span>
                                <span class="type">Communiqué de presse</span>
                            </div>
                        </div>
                                    </div>
            </div>
        
    </div>
</div>
                            </div>

                                    <div class="right-col grid_3">
                                    <div class="blocSubTree">
                                                                                <span class="header"><a href="/Action-Gouvernementale/Monaco-a-l-International" title="Monaco à l'International">Monaco à l'International</a></span>
                            
                            <div class="bloc blocBorderGrey">
                                        <ul id="mainMenu" class="subTree">
        
                                                    
            
            
            
            <li class="first">
                <a title="Monaco, des talents utiles à l’Europe " href="/Action-Gouvernementale/Monaco-a-l-International/Monaco-des-talents-utiles-a-l-Europe">Monaco, des talents utiles à l’Europe </a>

                            </li>

                    
                        
            
            
            
            <li>
                <a title="La Diplomatie et la Présence Internationale" href="/Action-Gouvernementale/Monaco-a-l-International/La-Diplomatie-et-la-Presence-Internationale">La Diplomatie et la Présence Internationale</a>

                            </li>

                    
                        
            
            
            
            <li>
                <a title="Les Organisations Internationales" href="/Action-Gouvernementale/Monaco-a-l-International/Les-Organisations-Internationales">Les Organisations Internationales</a>

                            </li>

                    
                        
            
            
            
            <li>
                <a title="Le Conseil de l’Europe" href="/Action-Gouvernementale/Monaco-a-l-International/Le-Conseil-de-l-Europe">Le Conseil de l’Europe</a>

                            </li>

                    
                        
                                        
            
            
            <li class="selected">
                <a title="L'Aide Publique au Développement et la Coopération Internationale" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale">L'Aide Publique au Développement et la Coopération Internationale</a>

                                    <ul>
                                                                                                                                            
                            
                            
                            <li class="first">
                                <a title="Les projets de la Coopération monégasque" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Les-projets-de-la-Cooperation-monegasque">Les projets de la Coopération monégasque</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="L'Aide Humanitaire d'Urgence" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/L-Aide-Humanitaire-d-Urgence">L'Aide Humanitaire d'Urgence</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="Les Volontaires Internationaux de Monaco" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Les-Volontaires-Internationaux-de-Monaco">Les Volontaires Internationaux de Monaco</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="Le partenariat avec les OSI monégasques" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Le-partenariat-avec-les-OSI-monegasques">Le partenariat avec les OSI monégasques</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="Les partenariats" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Les-partenariats">Les partenariats</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="L'équipe" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/L-equipe">L'équipe</a>
                                
                                                            </li>
                                                                                
                            
                            
                            <li>
                                <a title="Soumission et suivi d'un projet de coopération" href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Soumission-et-suivi-d-un-projet-de-cooperation">Soumission et suivi d'un projet de coopération</a>
                                
                                                            </li>
                                                                                
                            
                                                                                        
                            <li class="last">
                                <a title="Newsletters " href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Newsletters">Newsletters </a>
                                
                                                            </li>
                                            </ul>
                            </li>

                    
                        
            
            
            
            <li>
                <a title="Les accords en matière fiscale" href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-en-matiere-fiscale">Les accords en matière fiscale</a>

                            </li>

                    
                        
            
            
            
            <li>
                <a title="Environnement et développement durable" href="/Action-Gouvernementale/Monaco-a-l-International/Environnement-et-developpement-durable">Environnement et développement durable</a>

                            </li>

                    
                        
            
            
            
            <li>
                <a title="Les accords et Traités" href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-et-Traites">Les accords et Traités</a>

                            </li>

                    
                        
            
            																	            
            
            <li class="lastMain last">
                <a title="Conseils aux voyageurs" href="/Action-Gouvernementale/Monaco-a-l-International/Conseils-aux-voyageurs">Conseils aux voyageurs</a>

                            </li>

                        </ul>
                                    
        
        
                        
        
                            
        
                    
        
        
        
                <div class="relatedList clearfix">
        <span class="header">Voir aussi</span>

                    <div class="first">
                <span class="subHeader">Gouvernement et Institutions</span>

                <ul>
                                            <li class="first"><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Relations-Exterieures-et-de-la-Cooperation" title="Département des Relations Extérieures et de la Coopération">Département des Relations Extérieures et de la Coopération</a></li>
                                            <li><a href="/Gouvernement-et-Institutions/Le-Gouvernement/Departement-des-Relations-Exterieures-et-de-la-Cooperation/Direction-de-la-Cooperation-Internationale" title="Direction de la Coopération Internationale">Direction de la Coopération Internationale</a></li>
                                    </ul>
            </div>
                        </div>                            </div>
                                            </div>
                
                                                                                                            <div class="bloc blocColor blocColorGrey printContact">
    <div class="inner blocContact">

                            
                    
                                        
            <span class="header"><a href="/Contacter-l-Administration/(entite)/3397" title="Contacter l'Administration" class="popin">Contacter la Direction de la Coopération Internationale</a></span>
                    

        
        
    </div>
</div>
                                                                                                <div class="bloc blocColor blocColorGrey printDownload">
    <div class="inner blocDownload">

        
                    <span class="header">Publications</span>
        

        
                    <ul>
                                                            <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Publications/Direction-de-la-Cooperation-Internationale-Programmes" title="Direction de la Coopération Internationale - Programmes ">Direction de la Coopération Internationale - Programmes </a></li>
                                                                                <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Publications/Brochure-Volontaires-Internationaux-Monaco" title="Brochure Volontaires Internationaux Monaco">Brochure Volontaires Internationaux Monaco</a></li>
                                                                                <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Publications/Bulletins-d-information-Monaco-Collectif-Humanitaire" title="Bulletins d'information Monaco Collectif Humanitaire">Bulletins d'information Monaco Collectif Humanitaire</a></li>
                                                                                <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Publications/Bulletins-d-information-Monaco-Collectif-Haiti" title="Bulletins d'information Monaco Collectif Haïti">Bulletins d'information Monaco Collectif Haïti</a></li>
                                                </ul>
        
    </div>
</div>
                                                                                                <div class="bloc blocColor blocColorRed printSearch">
    <div class="inner blocSearch">

        
                    <span class="header">Trouver un lieu ou un contact</span>
        

                    <form action="/monaco/search" method="post">
                <div style="position: relative;">
                    <input type="hidden" name="contactSearch" value="1" />
                    <label class="hide" for="headerSearchText">Rechercher le texte:</label>
                    <input type="text" title="Recherche" value="" name="SearchText" id="blocSearchText" class="focused" />
                    <input type="image" src="/extension/monaco/design/monaco_fre/images/ico_loupe.jpg" alt="Recherche" class="button btnLoupe" id="blocSearchButton" />
                </div>
            </form>
        
        
    </div>
</div>
                                                                                                        <a href="/Action-Gouvernementale/Un-Etat-moderne/Vos-suggestions2" >
        
        
    
        
    
    
                                                                        
                            
        
        
                    <img src="/var/monaco/storage/images/portail-du-gouvernement/contenus-additionnels/bannieres/vos-suggestions/1244897-6-fre-FR/Vos-suggestions.png" width="220" height="69"  alt="Vos suggestions : cliquez ici pour nous faire part de vos idées et suggestions" title="Vos suggestions : cliquez ici pour nous faire part de vos idées et suggestions" />
            
    
        </a>                                                                        </div>
                                </div>    </div>
<div class="pageUrl printOnly">
    http://www.gouv.mc/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Partenariat-entre-le-Gouvernement-Princier-et-Sciences-Po-Paris-semaine-de-sensibilisation-sur-le-theme-Crises-humanitaires-et-refugies
</div>
        
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['setLinkTrackingTimer', 550]);
  (function() {    var u="//stats.gouv.mc/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.gouv.mc//piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
        <div id="footer" class="clearfix">
    <div class="container_12">
        <div class="grid_12 quicklinks">
            <div class="first">
    <div>
        <a class="newWindow" href="http://www.facebook.com/gvtmonaco" title="Le Gouvernement sur Facebook"><img alt="Facebook" src="/extension/monaco/design/monaco_fre/images/var/facebook.jpg" />
        <span>Le Gouvernement <br /> sur Facebook</span></a>
    </div>
    <div>
                <a href="/Action-Gouvernementale/Un-Etat-moderne/La-modernisation-de-l-Administration/Le-Gouvernement-sur-Twitter" title="Le Gouvernement sur Twitter"><img alt="Twitter" src="/extension/monaco/design/monaco_fre/images/var/twitter.jpg" />
        <span>Le Gouvernement <br /> sur Twitter</span></a>
    </div>
    <div>
                <a href="/Flux-RSS" title="Flux RSS"><img alt="Flux RSS" src="/extension/monaco/design/monaco_fre/images/var/rss.jpg" />
        <span>S'abonner <br /> aux Flux RSS</span></a>
    </div>
    <div>
                <a href="/Newsletters" title="Newsletters"><img alt="Newsletters" src="/extension/monaco/design/monaco_fre/images/var/newsletter.jpg" />
            <span>
                S'abonner <br /> aux Newsletters
            </span>
        </a>
    </div>
</div><div class="right">
    <span>Partager <br /> cette page :</span>
    
        
    
    
                
    
                                                                                                                                                                                                                                        
        <a href="http://www.facebook.com/share.php?u=http://www.gouv.mc/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale/Actualites/Partenariat-entre-le-Gouvernement-Princier-et-Sciences-Po-Paris-semaine-de-sensibilisation-sur-le-theme-Crises-humanitaires-et-refugies&amp;t=Partenariat+entre+le+Gouvernement+Princier+et+Sciences+Po+Paris+%3A+semaine+de+sensibilisation+sur+le+th%C3%A8me+%22Crises+humanitaires+et+r%C3%A9fugi%C3%A9s%22" rel="" class="newWindow" title="Partagez sur Facebook"><img alt="Facebook" src="/extension/monaco/design/monaco_fre/images/var/facebook.jpg" /></a>
                                                                                                                                                                                                                                        
        <a href="http://twitter.com/home?status=Partenariat+entre+le+Gouvernement+Princier+et+Sciences+Po+Paris+%3A+semaine+de+sensibilisation+sur+le+th%C3%A8me+%22Crises+humanitaires+et+r%C3%A9fugi%C3%A9s%22+-+http://tinyurl.com/goy3oyz" rel="" class="newWindow" title="Partagez sur Twitter"><img alt="Twitter" src="/extension/monaco/design/monaco_fre/images/var/twitter.jpg" /></a>
    
                    <a href="/monaco/tipafriend/183814" title="Suggérer à un ami" class="popin"><img alt="Suggérer à un ami" src="/extension/monaco/design/monaco_fre/images/var/tipafriend.jpg" /></a>
</div>        </div>

        <div class="grid_12 footermenu">
            <ul>
    <li class="first">
        <a  href="/Plan-du-site"
            title="Plan du site">
            
            Plan du site
        </a>
    </li>
    <li>
        <a  href="/Mentions-legales"
            title="Mentions Légales">
            
            Mentions Légales
        </a>
    </li>
    <li><a href="/Contacter-l-Administration" title="Contact" class="popin">Contact</a></li>
</ul>                                                                                                                    
    <div class="logo">
        <a href="/Action-Gouvernementale/Monaco-a-l-International/Monaco-des-talents-utiles-a-l-Europe" title="Principauté de Monaco - Un rôle à part dans le monde.">            
        
    
        
    
    
                                                                        
                            
        
        
                    <img src="/var/monaco/storage/images/logo-du-footer/2057353-5-fre-FR/Logo-du-Footer_large.png" width="224" height="59"  alt="Principauté de Monaco - Un rôle à part dans le monde." title="Principauté de Monaco - Un rôle à part dans le monde." />
            
    
            </a>    </div><div class="copyright">
    
    Tous droits réservés - Monaco 2012 - 2017
</div>        </div>

        <div class="grid_12 footersitemap">
                                        
    <div class="red clearfix">
        <span class="h3">Action Gouvernementale</span>
                                    <ul class="grid_3 alpha">
                                                                    <li>
                            <a href="/Action-Gouvernementale/L-Economie" title="L'Économie">L'Économie</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/L-Economie/Un-Pays-tourne-vers-la-reussite" title="
Un Pays tourné vers la réussite">
Un Pays tourné vers la réussite</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Le-developpement-durable-au-caeur-de-l-economie" title="
Le développement durable au cœur de l'économie">
Le développement durable au cœur de l'économie</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Analyses-et-Statistiques" title="
Analyses et Statistiques">
Analyses et Statistiques</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Tourisme-et-Congres" title="
Tourisme et Congrès">
Tourisme et Congrès</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Un-bassin-d-emploi-performant" title="
Un bassin d’emploi performant">
Un bassin d’emploi performant</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Economie/Lutte-contre-le-Blanchiment" title="
Lutte contre le Blanchiment">
Lutte contre le Blanchiment</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/Les-Entreprises" title="Les Entreprises">Les Entreprises</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/Les-Entreprises/Dix-bonnes-raisons-de-choisir-Monaco" title="
Dix bonnes raisons de choisir Monaco">
Dix bonnes raisons de choisir Monaco</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Les-Entreprises/Le-Droit-et-la-Fiscalite" title="
Le Droit et la Fiscalité ">
Le Droit et la Fiscalité </a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Les-Entreprises/L-accompagnement-des-entrepreneurs" title="
L’accompagnement des entrepreneurs">
L’accompagnement des entrepreneurs</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/L-Emploi" title="L'Emploi ">L'Emploi </a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/L-Emploi/Le-Droit-du-Travail" title="
Le Droit du Travail">
Le Droit du Travail</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Emploi/La-protection-sociale-et-la-retraite" title="
La protection sociale et la retraite">
La protection sociale et la retraite</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/L-Environnement" title="L'Environnement">L'Environnement</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/L-Environnement/Un-engagement-de-niveau-international" title="
Un engagement de niveau international">
Un engagement de niveau international</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Faire-prosperer-le-patrimoine-naturel" title="
Faire prospérer le patrimoine naturel">
Faire prospérer le patrimoine naturel</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Monaco-cite-durable" title="
Monaco cité durable">
Monaco cité durable</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Le-Plan-Energie-Climat-dans-la-cite" title="
Le Plan Énergie Climat dans la cité">
Le Plan Énergie Climat dans la cité</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/La-Maitrise-des-grands-enjeux" title="
La Maîtrise des grands enjeux">
La Maîtrise des grands enjeux</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/L-Environnement/Une-mobilite-plus-douce" title="
Une mobilité plus douce">
Une mobilité plus douce</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                            </ul>
                            <ul class="grid_3">
                                                                    <li>
                            <a href="/Action-Gouvernementale/La-Jeunesse" title="La Jeunesse ">La Jeunesse </a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/La-Jeunesse/Un-systeme-scolaire-privilegie" title="
Un système scolaire privilégié">
Un système scolaire privilégié</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Jeunesse/La-valorisation-des-parcours-a-l-etranger" title="
La valorisation des parcours à l'étranger">
La valorisation des parcours à l'étranger</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/La-Culture" title="La Culture">La Culture</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/La-Culture/La-diffusion-de-la-culture" title="
La diffusion de la culture">
La diffusion de la culture</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Culture/La-conservation-et-la-mise-en-valeur-du-Patrimoine" title="
La conservation et la mise en valeur du Patrimoine">
La conservation et la mise en valeur du Patrimoine</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Culture/L-aide-a-la-creation" title="
L'aide à la création ">
L'aide à la création </a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/Le-Social-et-la-Sante" title="Le Social et la Santé">Le Social et la Santé</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-lien-privilegie-avec-la-population" title="
Un lien privilégié avec la population">
Un lien privilégié avec la population</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Le-Social-et-la-Sante/Un-systeme-exemplaire-de-Sante-Publique" title="
Un système exemplaire de Santé Publique">
Un système exemplaire de Santé Publique</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/Le-Sport" title="Le Sport">Le Sport</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/Le-Sport/Les-evenements-sportifs" title="
Les événements sportifs">
Les événements sportifs</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Le-Sport/Un-pays-tourne-vers-le-sport" title="
Un pays tourné vers le sport">
Un pays tourné vers le sport</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Le-Sport/Monaco-et-l-avenir-du-sport" title="
Monaco et l’avenir du sport">
Monaco et l’avenir du sport</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/La-Securite" title="La Sécurité ">La Sécurité </a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/La-Securite/Une-Securite-Publique-modele" title="
Une Sécurité Publique modèle">
Une Sécurité Publique modèle</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-Securite-Civile-Prevenir-Planifier-et-Intervenir" title="
La Sécurité Civile : Prévenir, Planifier et Intervenir">
La Sécurité Civile : Prévenir, Planifier et Intervenir</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/Des-moyens-de-secours-coordonnes" title="
Des moyens de secours coordonnés">
Des moyens de secours coordonnés</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/La-securite-des-manifestations" title="
La sécurité des manifestations">
La sécurité des manifestations</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Securite/Un-cadre-de-collaboration-internationale" title="
Un cadre de collaboration internationale">
Un cadre de collaboration internationale</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                            </ul>
                            <ul class="grid_3">
                                                                    <li>
                            <a href="/Action-Gouvernementale/La-Qualite-de-Vie" title="La Qualité de Vie">La Qualité de Vie</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/La-Prospective" title="
La Prospective">
La Prospective</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/L-amenagement-de-la-cite" title="
L’aménagement de la cité">
L’aménagement de la cité</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-Logement" title="
Le Logement">
Le Logement</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/La-Qualite-de-Vie/Le-commerce-et-l-animation" title="
Le commerce et l’animation">
Le commerce et l’animation</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/Monaco-a-l-International" title="Monaco à l'International">Monaco à l'International</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Monaco-des-talents-utiles-a-l-Europe" title="
Monaco, des talents utiles à l’Europe ">
Monaco, des talents utiles à l’Europe </a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/La-Diplomatie-et-la-Presence-Internationale" title="
La Diplomatie et la Présence Internationale">
La Diplomatie et la Présence Internationale</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-Organisations-Internationales" title="
Les Organisations Internationales">
Les Organisations Internationales</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Le-Conseil-de-l-Europe" title="
Le Conseil de l’Europe, la Cour Européenne des Droits de l’Homme">
Le Conseil de l’Europe</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/L-Aide-Publique-au-Developpement-et-la-Cooperation-Internationale" title="
L'Aide Publique au Développement et la Coopération Internationale">
L'Aide Publique au Développement et la Coopération Internationale</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-en-matiere-fiscale" title="
Les accords en matière fiscale">
Les accords en matière fiscale</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Environnement-et-developpement-durable" title="
Environnement et développement durable">
Environnement et développement durable</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Les-accords-et-Traites" title="
Les accords et Traités">
Les accords et Traités</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Monaco-a-l-International/Conseils-aux-voyageurs" title="
Conseils aux voyageurs">
Conseils aux voyageurs</a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                                                            <li>
                            <a href="/Action-Gouvernementale/Un-Etat-moderne" title="Un État moderne">Un État moderne</a>
                                                            <ul>
                                                                                                                        <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-modernisation-de-l-Administration" title="
La modernisation de l’Administration">
La modernisation de l’Administration</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-evaluation-des-politiques-publiques" title="
L’évaluation des politiques publiques">
L’évaluation des politiques publiques</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-eco-responsabilite-de-l-Administration" title="
L’éco-responsabilité de l’Administration">
L’éco-responsabilité de l’Administration</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Le-devoir-de-memoire" title="
Le devoir de mémoire">
Le devoir de mémoire</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Des-finances-publiques-maitrisees" title="
Finances publiques : mieux répondre aux enjeux">
Des finances publiques maîtrisées</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/Plus-de-proximite-plus-d-ecoute" title="
Plus de proximité, plus d’écoute">
Plus de proximité, plus d’écoute</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/La-Fonction-Publique" title="
La Fonction Publique">
La Fonction Publique</a></li>
                                                                                    <li><a href="/Action-Gouvernementale/Un-Etat-moderne/L-image-de-Monaco" title="
L’image de Monaco ">
L’image de Monaco </a></li>
                                                                                                            </ul>
                            
                                                    </li>

                                                            </ul>
                                        
                <ul class="grid_3 omega">

                                            <li class="special">
                            <a href="/Action-Gouvernementale/Sites-lies" title="Tous les sites liés">Sites liés</a>

                                                            <ul>
                                                                            
                                        <li>
                                                                                            <a class="newWindow" href="http://www.palais.mc/" title="Site Internet du Palais Princier">Palais Princier de Monaco</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a href="http://" title=""></a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.legimonaco.mc" title="Légimonaco - Codes et Lois monégasques">Légimonaco - Codes et Lois monégasques</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.visitmonaco.com/fr" title="VisitMonaco est un site de la Direction du Tourisme et des congrès permettant de promouvoir la Principauté et l'ensemble de ses entités touristiques.">VisitMonaco - Direction du Tourisme et des Congrès </a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.imsee.mc" title="Site Internet de l'Institut Monégasque de la Statistique et des Études Économiques">IMSEE - Monaco Statistics</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.siccfin.gouv.mc" title="Site Internet du Service d'Information et de Contrôle sur les Circuits Financiers">Service d'Information et de Contrôle sur les Circuits Financiers (SICCFIN)</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.ccaf.mc/fr/" title="Site Internet de la Commission de Contrôle des Activités Financières">Commission de Contrôle des Activités Financières (CCAF)</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.oetp-monaco.com/" title="Ce site Internet vous permet d'acheter en ligne les timbres édités par l'Office des Emissions de Timbre Poste">Office des Emissions de Timbre Poste  (OETP)</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.monaco-parkings.mc/home" title="Site Internet du Service des Parkings Publics : Demande de carte de parking, etc.">Monaco Parkings</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.infotrafic.mc/site_V3/" title="Centre Intégré de Gestion de la Mobilité (CIGM) ">Centre Intégré de Gestion de la Mobilité (CIGM) </a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.nic.mc/" title="Website for the management of the assignment of domain names for the Principality of Monaco ">Network Internet Center of Monaco (NIC)</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.rci.gouv.mc/" title="Répertoire du Commerce et de l'Industrie de Monaco (RCI)">Répertoire du Commerce et de l'Industrie de Monaco (RCI)</a>
                                                                                    </li>

                                                                                                                    
                                        <li>
                                                                                            <a class="newWindow" href="http://www.monacovoiturage.mc/" title="Site Internet permettant aux salariés et étudiants de trouver des personnes avec qui effectuer des trajets vers ou depuis la Principauté ">Covoiturage en Principauté (Monacovoiturage)</a>
                                                                                    </li>

                                                                                                            </ul>
                            
                            <span><a href="/Action-Gouvernementale/Sites-lies" title="Tous les sites liés">Tous les sites liés</a></span>
                        </li>
                    
                </ul>
                        </div>

            </div>
    </div>
</div>
            
<div id="introduction" class="visuallyhidden">
    <h3>Aide non-voyants pages internes</h3>

    
            <p>Article d'introduction visible sur chaque page interne par les lecteurs d'écrans</p>    </div>
    </div>
</div>
    <!--<script type="text/javascript">window.jQuery || document.write("<script type='text/javascript' src='../javascript/libs/jquery-1.5.1.min.js'>\x3C/script>")</script> w3c error-->

    <script type="text/javascript" src="/extension/monaco/design/standard/javascript/jquery-1.11.3.min.js" charset="utf-8"></script>
<script type="text/javascript">

(function($) {
    var _rootUrl = '/', _serverUrl = _rootUrl + 'ezjscore/', _seperator = '@SEPERATOR$',
        _prefUrl = _rootUrl + 'user/preferences';

    // FIX: Ajax is broken on IE8 / IE7 on jQuery 1.4.x as it's trying to use the broken window.XMLHttpRequest object
    if ( window.XMLHttpRequest && window.ActiveXObject )
        $.ajaxSettings.xhr = function() { try { return new window.ActiveXObject('Microsoft.XMLHTTP'); } catch(e) {} };

    // (static) jQuery.ez() uses jQuery.post() (Or jQuery.get() if post paramer is false)
    //
    // @param string callArgs
    // @param object|array|string|false post Optional post values, uses get request if false or undefined
    // @param function Optional callBack
    function _ez( callArgs, post, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            var _token = '', _tokenNode = document.getElementById('ezxform_token_js');
            if ( _tokenNode ) _token = _tokenNode.getAttribute('title');
            if ( post.join !== undefined )// support serializeArray() format
            {
                post.push( { 'name': 'ezjscServer_function_arguments', 'value': callArgs } );
                post.push( { 'name': 'ezxform_token', 'value': _token } );
            }
            else if ( typeof(post) === 'string' )// string
            {
                post += ( post ? '&' : '' ) + 'ezjscServer_function_arguments=' + callArgs + '&ezxform_token=' + _token;
            }
            else // object
            {
                post['ezjscServer_function_arguments'] = callArgs;
                post['ezxform_token'] = _token;
            }
            return $.post( url, post, callBack, 'json' );
        }
        return $.get( url + encodeURIComponent( callArgs ), {}, callBack, 'json' );
    };
    _ez.url = _serverUrl;
    _ez.root_url = _rootUrl;
    _ez.seperator = _seperator;
    $.ez = _ez;

    $.ez.setPreference = function( name, value )
    {
        var param = {'Function': 'set_and_exit', 'Key': name, 'Value': value};
            _tokenNode = document.getElementById( 'ezxform_token_js' );
        if ( _tokenNode )
            param.ezxform_token = _tokenNode.getAttribute( 'title' );

        return $.post( _prefUrl, param );
    };

    // Method version, for loading response into elements
    // NB: Does not use json (not possible with .load), so ezjscore/call will return string
    function _ezLoad( callArgs, post, selector, callBack )
    {
        callArgs = callArgs.join !== undefined ? callArgs.join( _seperator ) : callArgs;
        var url = _serverUrl + 'call/';
        if ( post )
        {
            post['ezjscServer_function_arguments'] = callArgs;
            post['ezxform_token'] = jQuery('#ezxform_token_js').attr('title');
        }
        else
            url += encodeURIComponent( callArgs );

        return this.load( url + ( selector ? ' ' + selector : '' ), post, callBack );
    };
    $.fn.ez = _ezLoad;
})(jQuery);
        
</script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery-migrate-1.2.1.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/libs/yepnope.1.0.1-min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/plugins.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/fancybox/jquery.fancybox-1.3.1.pack.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/fancybox/jquery.easing-1.3.pack.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/fancybox.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.cycle.all.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.mousewheel.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/mwheelIntent.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.jscrollpane.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.jcarousel.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/popin_behavior.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.validationEngine.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/languages/jquery.validationEngine-fr.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery-ui-1.11.4.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/languages/jquery.ui.datepicker-fr.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.clearfield.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/rezet.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/underscore-min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.ui.selectmenu.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/jquery.flexslider.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/jquery.qtip.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/jquery.ba-hashchange.min.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/timeline.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.easing.1.3.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.jBreadCrumb.1.1.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/base.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/monaco/design/monaco_fre/javascript/special.js" charset="utf-8"></script>
<script type="text/javascript" src="/extension/rezet/design/rezet/javascript/jquery.jqtransform.js" charset="utf-8"></script>


    
    
</body>
</html>
